[1.4.63] Randomly getting muted and soloed

When playing, randomly tracks gets muted. Both the M and S buttons will be highlighted at that time. Then I need to click both buttons to make it back to normal.
I don’t have any automation nor am clicking the play button while playing…

… have you checked “Actions and Shortcuts…”? Are there any Mute/Solo Actions (Channel, Layer, Stack, …) configured?

/Michael.

I just reset all the setting in Actions and Shortcuts, since then i don’t see it happening. Will reply if i see the issue again…

Do your team have a detail video or documentation on how to use the Actions and Shortcuts sections, its little confusion from the document on how to use it.