After alt+D The VST instrument plays, but does not play the recorded midi track

I have Cubase 11 pro. Faced such a problem … I made a template and closed unnecessary VST (Kontakt) instruments. But after a while when I wanted to turn on the instrument (alt + d), the instrument loaded and played well. But after I recorded the midi track, he does not play it … The most interesting thing is that if you turn on the solo mode, it plays, but refuses to play with the rest of the tracks in the project … Help, please, what could be the problem?

When instrument tracks are disabled, the mute status switch [M] becomes umuted no matter what the actual state is. It is a bug.
To make it work again, you press the [M] button.

1 Like

Thank you! I’ll try it!