Analoge Aufnahme mit komischer input volume!?!

Hi!

Zuerst:
Hier mein workflow:
arrangement in Cubase 6.02 -> mixed zu 8 stereo outputs -> soundcards (2x mhlabs Mio2882/aggregate device) -> analog out zu meinem Neve mixer +outboard gear (comp, eq) -> stereo summe zu Hardware Waves maxxbcl (L2 use only / output maxed zu -0.3db) -> digital via AES/EBU zurück zur soundcard -> in den Cubase mixer input channel (ALLE regler stehen auf 0, nichts ist verstellt!) -> recording wird in das arrange aufgenommen…

ok. das hat alles soweit tadellos funktioniert!

ABER jetzt ist meine Aufnahmedatei NICHT bei -0.3db, sondern bei -1.5db!! WARUM DAS?
(diesen thread habe ich gefunden: http://www.steinberg.net/forum/viewtopic.php?f=20&t=1975 ,aber er ist nie beantwortet worden).

Ich bin ein Cubase Neuling (aber KEIN Studio oder software/hardware neuling!), falls ich einen Fehler gemacht habe, oder man irgendwo/wie etwas einstellen muss oder kalibrieren muss, dann helft mir!

Ich habe schon den input gain regler getestet, aber dieser wirkt sich nicht auf die Aufnahmedatei aus…

ps. die inputs von meinem software mixer der soundcards haben einen peak von -0.3db (bevor es zu cubase geht / wenn ich genauso mit Logic Pro & Ableton Live aufnehme bekomme ich ohne einstellungen einen max peak von -0.3db, also so, wie es von dem L2 digital zur soundcard geschickt wird.

Wegen deinem “PS” gehe ich davon aus, dass du cubaseunabhängige Tests schon gemacht hast.
Machst du manuelles Panen und sind die Panregeln unter Projekteinstellungen klar?

Andere Möglichkeit könnte sein dass dein Interface-Mixer auf Peak analysiert und im Cubase Mixer RMS.
Hast du mal Testsignale durch dein System gejagt und die Files analysiert?

kommt drauf an, welcher. Du hast in Cubase auch input channels - Bei denen wirken sich sowohl Faderstellung, als auch Input gain auf den Aufnahmepegel aus. Irgendwelche Plugins im Eingangssignalweg…? Wo (in welchem Kanal) liest Du den -1.5 dB FS Pegel ab, und auf was sind Deine Pegelanzeigen eingestellt. Die Aufnahmedatei ist Stereo, gehe ich mal von aus…? Wie “team714” schon schrieb: Pan laws, / Pannerstellung prüfen. Die Cubase Meter zeigen übrigens kein RMS.

JAAAAAAAAA!!! :slight_smile:

das ist es… och mensch… viel zu einfach… :wink: als cubase newbie muss man manchesmal “umwege” denken, aber dann klappt es super!

in logic, live und co. gibt es keine separaten input channels, deswegen kam ich da nicht drauf…

DANKE!
gruß
marcus

Na ist doch prima… :wink: