apogee one volume always on max when starting project

hi,

my apogee one interface always switsch to max loudness when starting a new wavelab 9 pro project. thats really annoying. im on OSX newest version.

anyone can help me with that ?

greets
flux

Hi,

Shift+command+P
then in this VST Audio Connection dialog
click on button “Control Panel”
Options
untick/uncheck
“Set Device Attenuation To 0 dB”

regards S-EH