asio full duplex drive

I set my ASIO full duplex in the Device setup to direct input inadvertently. My audio card does not support this so it has turned off input to Cubase. How do I reset this and turn off the direct input as the input section of the ASIO in the Control Panel in Device Setup is no longer visible?