Audio CD importieren

Guten Tag

Wenn ich eine Audio CD importieren möchte und den Dialog "Datei - importieren - Audio CD starte, kann ich im Menufenster unter der Rubrik “Quelle” das CD-ROM/CD-R-Laufwerk nicht ansteuern. Es wird mir nur gerade die Option “Kein Gerät” angezeigt.

Kann mir jemand weiterhelfen ?

Besten Dank und mit freundlichen Grüssen

Mathias

Hi,
wurde im englischen Forum bereits diskutiert:
https://www.steinberg.net/forums/viewtopic.php?f=297&t=170982

Hi,
Besten Dank für Deinen Hinweis ! Habe den dort empfohlenen Treiber installiert, nun klappt es.