Audio copy dialogue window

Hey guys,

I accidently turned off the audio dialogue, where Cubase asks, if it should create a copy of the audio track. How can I turn it on again.

Thanks!

Try Preferences/Editing/Audio/On processing shared clips.
Choose option-Open options dialog.



http://www.steinberg.net/forums/viewtopic.php?t=35659