Automap 4.7 - Novation Zero SLMkII

I have a harware and software probelm: In Cubase 7.06 Automap will not let me controll Cubase properly

  • when I drag the faders: automap shows the volume in the mixer and the name ow the strip. But the volume will not change. Also controlling VST - automap shows the name of the pluging and so on. but nothing happens when i twist the knobs.

  • Some monts ago automap worked fine, but only for a short periode of time. I have had problems with automap since I both the Novation Zero SLmkII.

I sholde have followed the installation in automat correct. And I also followed the instrction form Novation: (the guidelines

I also have been in contact with Novation support… Yhe answered and I have mailed them screenshots - but I still do not understand what is the problem.

Could there be a firewall or virus program problem? (I use windows firewall and Microsoft Security Essentials). I have lots of VST and then several VST folders (It may be double dll files?)

Anyone had the same problems - and fixed it?