Balance panner

Hello. Please tell me who knows. On the mixer, change the window balance panner, probably I pressed a button.
Here’s a picture.

Need that would be so by default.

u selected something else like lrcs , 5 other than mono/ stereo while creating the track, switch it

I now have this window. I’m trying to do by default, but it is still a window.

And how to return this window?

switch to mono or stereo track and check.
and if you go right of the box you get an arrow
click it gets balanced and combined options
if pressed ctrl and click it gets to default,

I noticed that if I disable button Filter Channel Types => Instrument Channels, the windows balance panner change.

Fixed! The fact was that I created a midi track with vst ( Absynth 5 )
On his channel in the mixer, it was

I deleted the track and all balances panner back!