Black keys are indicated with white stripes and white keys with black ones in audio editor!

So I am using Variaudio in the audio editor screen, and the background of the audio blobs has stripes for the various pitches. I want the black stripes to correspond to the black keys, and vice versa with white.
I tried poking around Preferences-User Interface… but could not find anything there to fix it.
How do I fix?
see the pic of the problem in N10

It’s correct in N8 and N7.

Does nobody check this stuff at Steinberg?!

it is correct in n8 and n7.
apparently no one did check this.
I hope the fix is “easy”, and I put that in quotes so a developer doesn’t die.