CB8 OMF to PT 11…32 bits error message

I want to export an OMF from my CB8 session for mixing in PT and got an error message ‘’….files or crossfade in 32 bits not supported by OMF….’’

1- Is there a way to set all fades to 24 bits in CB ?
2- Is there a way to batch disabled fades in CB ? Can’t see myself going through hundred of regions to turn off fades :frowning:
3- I’m fairly new to CB and really like using it as a writing tool but i must still mix in PT. Any suggestions for best workflow ? Thanks