Colocación de los acordes

Hola, qué hay que hacer para que los simbolos de los acordes aparezcan tan sólo en un sistema?
Gracias.

Ordinarily, chord symbols only appear on “rhythm” instruments: guitars, keyboards, string basses. Somehow the symbols have been enabled for all instruments here, probably in each instrument’s Player Panel in Setup.

The first thing I would try is to use Layout Options to set the Chord Symbol display “Above Top Staves.”

1 Like

Thanx