CoreAudio2ASIO-Patch sorgt für Kompatibilität mit El Capitan

Hallo allerseits,

ein neuer WaveLab-spezifischer ‘CoreAudio2ASIO’-Patch beschert diesen WaveLab-Versionen Kompatibilität mit El Capitan (Mac OS X 10.11):

WaveLab 8.5
WaveLab 8
WaveLab Elements 8
WaveLab LE 8

Viele Grüße

Georg

Hallo,

wie kann ich diesen Patch wieder deinstallieren?

Viele Grüße,
Michael