Cubase 13 problem

When I select several channels or audio track and zoom, it is unmasking by itself

Below is an illustration video that I made

INSIDE THE PIANO ROLL TOO

Hi,

Preferences > Editing > Zoom > Quick Zoom. Try to disable this option, please.

Same problem still