Cubase 7 Stereo Out Problem

I use Control Room within Cubase 7… as used with Cubase 456…
so i do not route stereo out to any of my physical hardware output channels…
i use the control room instead.
when i now try to master a track, i always see that i have overs all the time… not within cubase but at my output display on my aurora lynx da/ad converter… strange…
can anybody help me here.?
thx

Disable the outs in the Output tab of VST Connections.

Done that before - that problem happens when its disabled…

I think that is a problem (already reported) with the control room in Cubase 7.

Check it out:

https://www.steinberg.net/forum/viewtopic.php?f=179&t=29804

bah… shame on you, steinberg… i have installed cubase 7.01 on a mac system.
please fix that soon!