Cubase startet veraltete Plugins obwohl neue Versionen installiert sind

Hallo, ich habe das Problem, dass in Cubase AI aus irgendeinem Grund immer die alte Version 6.0.4 (R23) von Reaktor 6 startet, obwohl ich die neueste Version 6.2.1 (R54) installiert habe. Plugins sind alle im richtigen Ordner und bei Cubase im Plugin Manager korrekt angegeben. Direkt in Reaktor läuft alles problemlos, aber bei Cubase kommt bei einigen Ensembles (zum Beispiel Reaktor Blocks Eliane) die Fehlermeldung: “Error while reading file C:\Users\Public\Documents\Reaktor Blocks\Eliane.ens: This file was saved with a newer version of Reaktor (Version 6.1.1 (R35)! Please update your software!” Was kann ich da machen? Der Steinberg-Supp0rt fühlt sich nicht zuständig und belässt das Ticket unbeantwortet bzw. antwortet nur, dass Steinberg nicht bei der Lizenzierung von Reaktor helfen könne. Aber darum geht es hier ja gar nicht.