Dorico sends CC 7 on playback – how can I control that?

Dorico appears to send CC 7 on playback. How can I a) disable it and/or b) control the value that Dorico sends on playback?

In the mixer, show the ‘midi’ channels which will allow you to control cc7. Or you can disclose the automation lane of you want to vary it over time

ah, awesome, thanks!

Or you can disclose the automation lane of you want to vary it over time

Yeah I tried setting CC 7 at the beginning of the flow, but if I start playback from anywhere other than the beginning then it uses the mixer value.

So perhaps when starting playback from measure 2 (or whatever), Dorico should see if there’s an “implied” CC 7 value at that point and send that.