Einzelne Audio-Segmente funktionieren nicht

Hallo zusammen,

ich habe ein Projekt in dem mehrere Songs recorded wurden. Lange Zeit hat beim Mischen alles einwandfrei funktioniert.
Ich habe scheinbar einen Tastenkürzel gedrückt, mit dem ich einzelne Segmente (Audit-Segmente) stumm geschaltet habe. Diese Audit-Segmente werden jetzt in weiß mit weißen Wave-Spuren dargestellt (nicht mehr länger in grau mit dunkelgrauen Wave-Spuren).
Im Internet finde ich keine Hilfe.

Note: Andere Teile der Session Funktionieren einwandfrei. Ergo geht es lediglich um die Stumm-Schaltung der beschriebenen Segmente, kein Routing, Output-Settings, etc.

Vilen Dank im Vorfeld.
Felix

Hier noch ein Foto:
Die Audio-Spuren links funktioniere. Die rechts nicht.

Da bleibt dir wohl nichts anderes übrig, als deine Tastaturbefehle mal zu durchsuchen, welcher es denn ist. shift+U, shift+M vllt. Aus dem Hut kenne ich die alle nicht und habe 90% davon entfernt oder umbenannt. Bei den Tastaturbefehlen gibt es eine Suchfunktion.

Es war Shift+U…Danke!! <3

Alternativ kann man die Stummschaltung auch über die Infozeile ändern:

Und außerdem gibt es das auch als Menüeintrag im Bearbeiten-Menü. Da sieht man dann auch gleich das Tastenkürzel.

1 Like