Fade-in beim Abspielen

Tag,

ich erinnere mich dunkel, dass es eine Einstellung gibt, bei der die Wiedergabe mit einem kleinen Fade startet, um Klicken zu vermeiden. Ich kann das nicht mehr finden. Es stört gerade beim Schneiden von Samples. Wo stellt man das aus?

Danke,
Stefan

Hallo Stefan,
schau mal unter Vorgaben nach, unter den Angaben zur Soundkarte wie z.B. MME/ASIO , Puffer eingestellt werden.
Da gibt ist ein Unterpunkt Abspiel-Position, mittels einer Checkbox … hier kann der Fade-In ein-und ausgeschaltet werden.
Zumindest in der Version 6.1.1:-)

Hi und Danke für die Antwort. Die oben erwähnte Einstellung war schon die Lösung.

Lg

Sorry, die Einstellung war im englischen Forum beschrieben:
https://www.steinberg.net/forums/viewtopic.php?f=47&t=124690

LG,
Stefan