Grapich Driver Problem

Today this problem appeared to me, why? Could it depend on an external plug-in, for example like Omnisphere or Waves? Help please


Hi,

Fist of all, update to the latest Cubase 11.0.30, please.

If the error still appears, attach the mentioned *.dmp file from Cubase 11.0.30, please.