Groove Agent individual outputs volume faders doesnt work in CUbase 13?

I’m not sure if it’s bug or I should change some parameters. If so, advice pls.

When I assign individual outputs in Groove Agent, they appear under main GA channel, like a separate channels with their own inserts, sends and volume faders. Formely, when you click on one of them you could see assigned insert and ajust volume of this exactly individual channel.
Now I see inserts, but volume fader seem to do nothing. No reaction or even signal indication on meters.
While in “edit channel settings” window it work as it should.
Where can I sync them?

The inspector shows different track

well, yes. It kinda shows parental Groove Agent track. While as you can see - actually separate external SoundLoop3 track is highlighted

Have you tried to select sound loop one more time?
In some cases I discovered the channel tab not refreshing…

Nope, this doen’t help((