How to I make Suppressed Playback not appear Grey?

I know this is somewhere in the manual, but I can’t find it.
Right now, on Dorico 4, when I select “suppress playback” it automatically colors the notes grey. Isn’t there a setting to stop Dorico from doing that? I remember there being such a setting, but I can’t seem to find where that setting can be changed.
I can set the notes to be colored black, but I knew there was some sort of setting. Where is it found?

View > Notes And Rest Colors > Suppressed Playback