How to make tuplets not avoid staff lines?

My original has the tuplet-numbers in the attached on the staff just under their notes. I cannot find how to make these tuplets do that. Many thanks, all!
tuplets avoid staff 27 July 2017.png

Do you mean “above their notes”? In my opinion, there is no enough space to put the tuplet-nimber under the notes.

You should select the tuplet by hitting its number in Write or either Engrave mode. And play with the tuplet settings:

|Make sure your settings panel is not hidden.

If you really want those tuplet numbers to be drawn in the staff, then you’ll need to drag them there in Engrave mode.