How to set slash region count appearance default?

Hi all, the title says it all… How do I set the default, to “none” for example?

Cheers,
Benji

Engraving Options — Notes.

I couldn’t remember, so I did a Google search for “Dorico slash region count appearance.” :wink:

Thanks! I actually did search as well, but wasn’t perhaps as persistent as you were…:wink:

Benji