How to shrink cubase 11 export window

Please tell me how to shrink cubase 11 export window
My screen resolution is 1440*900 meets the minimum system requirements but I can not see the export button.
PLEASE HELP ME
THANKS

You should collapse the export queue.

The Audio Mixdown dialog on Win10 and Cubase11 is 874 pixel high, including the Windows title bar, so it should fit on your screen.
Do you use a setting in your OS that magnifies everything on screen?

Thanks for your reply.
I do not magnifies every thing on screen.
I check it is al in 100% but I can not shrink it less than 100%.
I already update my display driver.
ALL WAYS ARE USELESS.
PLEASE HELP ME!!!

Thanks for reply.
This way I had tried.
But its useless.

When I collaps the queue and scale the window down I get 683px in height which should be fine with your 900px screen height:

Please teach me how to do this::><::
Than you so much!!!^^

Teach you how wo scale a window in Windows?!

I cant scale the export window up down but only a little bit left right ::><::

Here is a link to another discussion about this problem. The problem is every time audio is exported the export window has to be resized to see the export button.

Is this the first time you use it?
Have you changed the settings?
Thank you so much!!!^^


Please help me!!!
Thanks

Try to grab the upper border of that window, pull it down, grab the title of the window and pull it back up.

Still no way::><::

Once I didn’t know how to get it, the first export was okay, the second time it failed.
Trying again with a similar method also fail.
But I believe there must be a way

I don’t have some of the export options visible on your screen. The Integrated Loudness part. I guess that is why your window is taller and doesn’t fit on screen.

I run 11.0.0 so I don’t know if these options are part of the maintenance update or where you got them from.

Yeah! What’s up with that? I have tried to find the option in the documentation to no avail.

I also found all documentation but nothing found.

Yes!!! just loudness part.
But I cant resize it.
Please help me !!!

I find the solution.
Just set the key command"Perform Audio Export"
ALL is OK!!!^^