Instrument track muted by default, how to fix it?

When Im trying to add new instrument track it’s muted by default. Back default settings and reinstalling wont help, how can i fix it, please?

Thank you.

Did you try trashing Prefs?

Thanks for feedback, man.
Well, by trashing prefs dont you mean applying default settings in preferences?

No, I mean this.[article]=224&tx_p77sbknowledgebase_pi1[]=&L=1&#2