Key command for leaving note input

Where can I set this in the key commands? (Originally it is set to the Escape key)
In the “keycommands_en.json” file this point is called “NoteInput.Exit”.

I tried defining the Escape key to something else, and the setting for “Noteinput.Exit” got lost by that. I’d like to go back to the original setting. But can’t find it…

Key Commands>Note Input>Stop Note Input.

Awesome, thanks @Janus !