Key Editor, bar is Missing

Hey out there, iam Andrew and i got a question for you.
How do i enable the bar you can see as picture in my Key Editor. Somehow i disabled it, but dont know how :slight_smile:.
Thank you for your advice and answer

Andrew
Screen Shot 2015-09-02 at 17.49.18.png

Hi and welcome,

You probably mean the Info Line. Click to the Set up Window Layout icon in the Toolbar menu of the Key Editor (the very 1st one from left); or press [Shift+F2] KeyCommand. Enable Info Line here, and click somewhere outside the Set up Window Layout window, to close the window.

thx dude