Laufen AU Plugs in Cubase 7.5?

Hallo,

Ich gehe mal davon aus, dass AU Plugs (z.b. Prosonique) NICHT in Cubase 7.5 laufen,
wenn nicht, kennt jemand ein AU to VST Converter?

viele Grüsse + schöne Weihnachten…

B.G.

Richtig erkannt. AU Plugins laufen nicht ohne weiteres.
Als AU to VST Adapter könntest du z.B. das hier nutzen http://voxcaliber.com/plogue-bidule-as-an-au-to-vst-adapter/
aber da gibt es vielleicht noch besseres,
einfach mal googlen.

schau dir auf jeden fall auch mal http://www.bluecataudio.com/Products/Product_PatchWork/ an. da gibt es auch ne demo von.