Lautes Rauschen

Guten Morgen,
kennt jemand das Problem, dass Cubase 8.5 plötzlich sehr laut rauscht und anschließend nicht mehr funktioniert?
Mein Interface UR44 hakt danach, klingt wie ein Gate Effekt, nur ein Neustart behebt das ganze.
Was ich bisher gemacht habe: eLC update, Cubase 8.5 update, neusten Audiotreiber, Plugins sind aktuell, den Pref Ordner neu anlegen lassen, RAM Check, HDD Check, Cubase neu installiert, Puffer hoch auf 512,…
Ich habe einen I7 mit 16GB RAM, C-SSD, D-Audio. Der Rechner ist für Audio optimiert und lief bis 7.5 perfekt.
Kleinere Crashs kamen mit C8. Mit C8.5 ist ein arbeiten so gut wie nicht mehr möglich.
Steinberg antwortet leider nicht, hat wer noch einen Tipp, was ich noch versuchen kann?
Vielen Dann im Voraus.

Jörg Friedrich

Isses sowas: kurze komplette Noise-Attacke, kurz darauf (zum Glück) Stille, ein Kanal bleibt optisch auf +100 db hängen, Cubase nicht mehr bedienbar?!?

Dieses zumindest ähnliche Symptom kenne ich von ‘früher’ und es ging von einigen wenigen Plugins aus. Eine Zeit lang hat der UAD Cambridge das verursacht und… (weiß ich nicht mehr). Kam aber nur selten und scheinbar rein zufällig vor.

Ja genau so etwas ist es, danke für Deine Antwort.
Ab und an stottert es auch, und Cubase bleibt hängen.
Ich bin im Moment dabei Waves Plugins zu checken, danach sind die Plugin Alliance Sachen dran.
Leider hat sich Steinberg immernoch nicht gemeldet, ich würde gerne wissen, was im Crashlog steht.
Auslesen kann man den nicht selbst, oder?

hat wer noch einen Tipp, was ich noch versuchen kann?

Bei mir hat schon mal ein “chkdsk c: /f /r” (in Windows Befehlskonsole eingeben) geholfen.
Es kann vorkommen das ein geladenes Plugin oder ähnlich defekt auf der Festplatte abgespeichert ist, was chkdsk manchmal beheben kann. Hier sind die Optionen erklärt:
https://de.wikipedia.org/wiki/CHKDSK

Habe schon gesehen das Du HDD bereits überprüft hast, aber die Optionen sind hier wichtig. Falls Du das schon gemacht hast, mein Posting halt ignorieren…

(Nutzt es nichts so schadets nix :mrgreen: )

Das *.dmp" file liegt in C:\Users\Username\Documents\Steinberg\CrashDumps , aber muss zum Steinberg Support eingeschickt werden, will man es analysieren.

Danke für den Tipp.
Das Problem waren allerdings die vst3 Plugins von PA, das ist wohl auch bei Steinberg bekannt.
Ich hatte Waves in Verdacht und diese kontaktiert. Der Support von Waves war superschnell, Antwort kommt in 1h. Die sind mit mir alles durchgegangen was in frage kommt und haben mich auf die vst3 Sache aufmerksam gemacht.
ich habe die neue rausgenommen und C8.5 rennt jetzt wie es soll.
Ob Steinberg jemals antworten wird?