Liner time base as default

How can i set “linear time base” as my default?

Preferences / Editing / Default Track Time Type