Lowcut/highcut - fixed db per octave

For some reason I can’t set the curves to be start with 12, 24, 36 or 48 db as a default.

Lets say I want every channel i add to start out with 48 db.

There should be a setting for this.

Minor detail, but probably also a minor change/fix.