Make Olympus Choir Micro the default instrument for choirs

I don’t know what I did but now when I start a choir project, Olympus is not the default instrument. How can I do that?
Thank you for your help.
I’m using a MacMini 2012
OS 10.14.6

Perhaps you are using the wrong playback template by default? Go to the Play page of the Preferences dialog and check that the default playback template is set to “HSSE+HSO (Pro)”.

Thank you, Daniel. That solved the problem.