MIDI channel numbers are not displayed in track control

The Japanese version of Cubase 13 does not display channel numbers for MIDI tracks.
As you can see in the image, previous versions displayed the channel numbers.

Incidentally, if you set the width of the channel item to a large number in the track control settings, the number will be displayed along with the word “channel”.

After a little research, it seems that the same problem occurs in Chinese and Russian as well.

Cubase Pro 13 (Japanese)
Windows 10

Hi,

Increase the track list with, please.

Thank you for your comment.

It would be helpful if you could explain a little more about “Increase the track list with”.
Thank you in advance.