Midi Editor - Only Velocity?


I had a small question if it’s a bug or if I’m doing something wrong?

I would like to change the control change in the midi editor. I open the graph zone but I only see Velocity and I can’t change it. If I click on velocity, it is the only option.

Thanks and best, :smiling_face_with_tear:


… yes, only velocity can be changed. There is more to come. Next updates…

Great! Thanks Spork! :smile: