midi fader does not use all of kontakt volume fader?

Does anyone know why the volume fader in kontakt does not move all the way up when my midi fader moves all the way up?

Is there a setting that will make this happen?

I have Kontakt running as a rack instrument in this instance but I think this issue is constant everywhere I address Kontakt.

Thanks for any help.