MIDI Fixed Lengths

I can’t seem to get fixed lengths to work.
I’ve tried the button in the left column for the inspector but it does nothing
The manual says there should be a quantise fixed lengths next to the quantise on the toolbar but there isn’t one.


If there isn’t one, right-click to the toolbar and enable it.

Woo Hoo ! Thanks Martin