Minor string divisi issue

When one divides a string section into solo player(s) and “gli altri”, the subsequent unison should be labelled “tutti” (or “tutte” in the case of the violas). It is currently only ever labelled “unis.”, and there is no way to change this, as far as I can tell. What is the recommended workaround?

Select the unis text, go to Engrave mode, open Properties Panel. There you can set custom text.


I believe it’s also possible to change the default “unison” text, either in Layout Options or Engraving Options (which I cannot remember off the top of my head).

It’s in the “condensing” section within Engraving Options.