Mixer Fader und OH/Room Anteil PRE/POST

HI:)

Folgendes Problem:

Ich ändere z.B. den Bassdrum Fader im Mixer. Dann bleibt allerdings der OH und Roomanteil der BD stehn:( D.H. ich muss jedesmal wenn ich die Lautstärke eines Instruments ändere, den Room, OH, Blend Anteil nachjustieren!
Wenn ich den OH Fader mit ändere, ändern sich ja die Anteile der anderen Instrumente mit, geht also nicht.

Das ist ziemlich umständlich zum mixeln. Gut ich könnte natürlich in der Midi Spur die Velocity ändern, aber die möchte ich eigentlich so belassen.

An welchem Fader schraube ich denn, damit der OH und Roomanteil prozentual mitgeändert werden?? Ansonsten ist das Mischen in Groove Agent sehr umständlich!

Danke vorab,
Bassman.

Im 5er geht das direkt im Gui mit Maus auf die Kick klicken und dann über die Potis den Room und Overhead regeln
https://www.amazona.de/top-news-steinberg-groove-agent-5/

HI:)

@rescue21

Das ist ja das Problem, ich muss ständig wenn ich einen Fader ändere, auf das Kit umschalten und zusätzlich den Room und OH Anteil ändern, wie gesagt, sehr umständlich!

Sinn würde hier machen, ROOM/OH POST Fader zu regeln, nicht PRE!

Bassman.

Hi:)

Ich seh gerade dass ich völlig vergessen habe mein Workaround zu dem Problem zu posten.

Man klickt z.B. im Mixer Tab auf den Snare Fader und auf “Assign new Automation”.

Im Options/Automation Tab Doppelklick auf die neu erstellte Automation und einen aussagekräftigen Namen vergeben!

Im Edit Tab klick auf die Snare und Rechtsklick auf Room und Overhead und beide zu der neu erstellten Automation “adden”.

In der DAW Automationsspur mit der neu erstellten Automation hinzufügen (Name).

Somit kann man mit einer Automation 3 Regler gleichzeitig bedienen.

Noch einfacher wäre aber ein PRE/POST Schalter, dann spart man sich die Automationsspur!

Also Problem gelöst;)

Bassman.