Monitor

Hallo,

Finde leider keine Möglichkeit zum Direktmithören einer Gitarrenaufnahme.
Signale werden aufgezeichnet, und beim Abspielen auch hörbar.

Mein A/D Wandler MOTU 192.

Studiomonitor zeigt keine Signale, obwohl eingeschaltet.
Studiografik ist mir unbegreiflich, hier kann auch nix verändert werden.
Das Handbuch gibt mir leider keine Lösung.

Vielleicht arbeitet jemand mit MOTU und kann mir seine Konfiguration darstellen ?

MfG.: croco

Beantworte doch mal die hier an Dich gestellten Fragen, bevor Du noch nen thread zum selben Thema aufmachst. :unamused:

Muss man auch korrekt einstellen und absetzen, nicht nur einschalten…
Desweieteren solltest Du Dir drüber klar werden ob Du “Direktes Mithören” willst, oder Mithören über den controlroom und somit über Cubase.

Moin,

danke für die Zeilen, aber leider kann ich mit der Hilfestellung nicht viel anfangen.
Studiomonitoe korrekt einstellen ? Absetzen ?

Direkt mithören oder über Controlroom - wo ist der Unterschied ?

Wenn ich etwas einspiele möchte ich auch vorhören, d.h. Gitarre einstöpseln und den Klang oder Phrasen anhören.
Inputsignal wird angezeigt.
Audiospur zeigt den selben level an.
Aufnahme gelingt.
Outputsignal ist erst nach dem Abspielen vorhanden.

Mithören über den controlroom und somit über Cubase.

Sorry, ich dachte du redest über den monitor im Controlroom - mein Fehler.

steht im Handbuch

Im Handbuch steht so ziemlich alles drin.
Wie ich schon mal schrieb bin ich durch die Lektüre nicht “wirklich” schlauer geworden.

Sonst hätte ich ja auch nicht das Forum um Hilfe gebeten.

Das war - ist - nun mein Fehler.

Vielleicht haben andere User weiterführende Vorschläge

  1. du willst Direct Monitoring (Soundkarte soll den Einang der Audiospur automatisch auf einen Ausgang umleiten)

  2. Monitoring: über Cubase und VSTs.

  3. Den ControlRoom verwend ich leider nicht,

aber in den soundkartentreibereinstellungen vl: direktes mithören, zerolatency monitoring, disable controlle by Application oder so.

In cubase gibt es auch ein hackerl unter: Geräte-konfigurieren / soundkarte / Direktes mithören

http://www.nuendo.com/phpbb2/viewtopic.php?t=16096&sid=b561d9e935446053cf3e4350d3858066

  1. die boxen stecken am “falschen” ausgang (wo direktes mithören rauskommt)

  2. wenn du plugins in den inserts verwendest kannst du die hören, wenn das “Direktes mithören” hackerl unter geräte-konfigurieren nicht gesetzt ist.

Lg

Viele Dank !

werde die Einstellung ausprobieren.
Rückmeldung erfolgt.
MfG croco