Page master

Why is it that if I set the page master in one way then I end up with it in another?


You have Flow Headings turned on; and there is also a Layout Option to hide the Flow title when there’s a Flow Heading.

1 Like

:person_facepalming: Thank you!