Pegeldifferenzen beim Export

Hallo,

ich habe hier ein Problem, dessen Ursache mir leider nicht bekannt ist:

Situation: Für einen Live-Zuspieler, der mehrere wav-Dateien parallel abspielt, müssen diese Dateien (nach Instrumentengruppen geordnet), erstellt werden.

Eine davon ist ein Audio-Click, dieser wird mit GrooveAgentOne immer aus dem selben Preset mit immer der selben Midispur erzeugt. Das Ausgangssignal wird (natürlich preFader) über einen Send auf einen eigenen Ausgang geroutet und dann über “Audio exportieren” zusammen mit den anderen Spuren, die ebenfalls auf Einzelausgänge geroutet sind, exportiert. Alle Fader dort stehen auf 0 dB, es ist reichlich Headroom vorhanden.

Problem: die exportierte wav-Datei schwankt im Ausgangspegel, d.h. mal ist die in Summe 3dB leiser und mal wieder nicht. Ich muss also jedes Mal, wenn ich ein neues Stück exportiere, zu Kontrolle sämtliche Einzeltracks in ein weiteres Cubaseprojekt importieren und dort kontrollieren. Es kommt auch vor, dass nach Bearbeiten eines Projekts, das bisher korrekte Ergebnisse lieferte, dann plötzlich diese mit Sicherheit nicht veränderte Datei ebenfalls “plötzlich” mit 3dB weniger exportiert wurde.

Als Abhilfe funktioniert Entfernen der Ausgänge -> Entfernen des vsti -> Neuladen des vsti und dessen Preset -> Wiederherstellen der Ausgänge und Zuweisen der Ausgänge.

Dieses Problem tritt relativ häufig auf, eine Spur wird mal so und mal so exportiert und das nervt dann doch schon. Dass es offensichtlich ziemlich genau 3dB sind könnte vielleicht ein Hinweis auf die Ursache sein.

Das vsti möchte ich nicht wechseln, denn dies würde bedeuten, knapp 400 Songs anpassen zu müssen…

Vielleicht hat ja jemand einen Tipp oder die Steinberg’s kriegen diesen ganz offensichtlichen Fehler behoben…

VG Andy