pre-listening doen't work

vst’s pre-listening doesn’t work…no sound… do you have any solution?

Hi and welcome,

Either disable Control Room. Or Enable Control Room, add Monitor 1 bus and route it to your main output, where are you speakers connected. Then in the Studio Setup > Outputs set the Stereo Out to Not Connected.