Problem live midi recording

Hi! When I am recording a piano solo live in my Cubase 10 I got the notes quanized. But I don’t want it. How can I get rid of this quantization?
Thank you in advance! :slight_smile:


Disable the orange AQ (Auto Quantize) on the Transport Bar, please.

Thanks again Martin! So simple, yet so useful! :slight_smile: