RecEnabled Track muted in Mixdown

  1. I open a new emty project
  2. create an Audio Stereo Track
  3. Import a .wav file and drag it to this track
  4. set markers L and R around this wave-file on the audio track
  5. on preferences -> editing - project & MixConsole -> Enable Record on selected Audio Track is switched ON
    -> rec enable for this only track is activated
  6. I mixdown this single track

The result is an silent wave-file. No sound at all!!!
When I disable the rec and monitoring buttons and do a mixdown again: All is fine.

Is it a bug?

Cubase 8.5.15, Windows 10.