Remove "shadows" on audio events

Is there a way to remove the “shadow” thingys on my audio events? Basically, instead of seeing just the WAV transient information, there is this misty shadow where ever there are transients on the event.



Check your settings in Preferences>Event Display>Audio… maybe you have “Background Color Modulation” active?

That was it! Thank you!!