Sampler track warp in solo mode mute a track

Sometimes, when using solo warp mode in sampler track after save porject and load it again-track not sound
It’s bug from 9.5 version and it still here!!! ???

I’m having the exact same issue in Cubase 10 Pro.

Has anyone found a solution?



it’s unbelievable - another great feature ruined by bugs.

I sometimes manage to disable audio warp, save, then reopen and re engage warp but it does’t always work. Some combo of music mode / warp.