Seeking help with Q link questions

In my previous use, selecting multiple tracks and simultaneously pressing shift+alt to click S can simultaneously solo these tracks
But now he has become like this
556b8cfc55ce96cac352c86d7379860

That’s terrible
I don’t know if I made a mistake in some settings
How can I solo these tracks simultaneously?
thanks!; )

This is a known and already reported issue. The developers are aware and have promised a fix in an upcoming update.
Please use the forum search function before creating a new topic. :slightly_smiling_face:

1 Like

Hi, That’s great. Thank you very much for your reply!

1 Like