Showing a bar rest in voice 2

This seems so simple but I couldn’t find a way to do it. At the beginning of a new section of music (in ¾), I need a bar rest in the 1st downstem voice under the 1st upstem voice which contains music. Both voices are filled in the previous bar, before a double barline, and the bar afterwards has only one voice. None of the voices in those other bars has a ‘start voice’ or ‘end voice’ parameter set, so I can’t force the bar rest to appear that way. Any tips?

Note input, V to switch voices, Shift-B, “rest.”

sigh much simpler than I thought. Thanks, Dan!

1 Like