Some factory Layers with crossfades don't show the crossfades by default, even though they're active.

This is a display issue and doesn’t affect the sound, but it can definitely cause some confusion.

Some factory Layers have crossfades setup and they work like they should, but they’re not displayed on the Mapping editor.
Example (FM EP 03):
https://i.imgur.com/5azI5B5.png

You have to go to the Sound tab and enable “Ind Velocity Mode”, then the crossfade will be shown:
https://i.imgur.com/kGy2NJy.png

Here’s the factory Layers I found that are affected by this. This also affects the presets that use them:

Brass Section VelXFade
FM EP 01
FM EP 02 Bdy
FM EP 02
FM EP 03 Bdy
FM EP 03
FM EP 04 Atk
FM EP 04 Bdy
FM EP 04
FM EP 05 Bdy
FM EP 05
FM EP 06 Atk
FM EP 06 Bdy
FM EP 06
FM EP 07 Bdy
FM EP 07
FM EP 08 Bdy
FM EP 08
FM EP 10 Bdy
FM EP 10